[RMVX ACE] YEA-CLASSSYSTEM WAS NOT UPDATED

Posts

Pages: 1
i am using the latest version of rpg maker vx ace and the YEA-ClassSystem is no longer compatible with it. it was clearly abandoned by its creator(last update was in 2011) so i need to know what i need to do to get iworking again. the error is on line 311(load_notetags_cs) please help me out.
Pages: 1